Welcome to LinkedIn's
Developer Status Page

API Statuses and Incidents
Visit developer.linkedin.com for documentation and help

Marketing Developer APIs - elevated errors

Incident Report for LinkedIn API

Resolved

This incident has been resolved.
Posted Jun 15, 2023 - 20:25 UTC

Investigating

You may experience an increase in errors for endpoints - /adAccountUsers, /adFormResponses, /insightTagsPermission, /conversions. We are actively looking into this issue.
Posted Jun 15, 2023 - 00:00 UTC